Passion-Usinages
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment :
Carte mémoire Micro SDXC Sandisk Extreme Plus ...
Voir le deal
19.99 €

Moteur éléctrique qui ne démarre pas

5 participants

Page 3 sur 3 Précédent  1, 2, 3

Aller en bas

Moteur éléctrique qui ne démarre pas - Page 3 Empty Re: Moteur éléctrique qui ne démarre pas

Message  TRD Ven 16 Fév 2024, 21:52

Moteur éléctrique qui ne démarre pas - Page 3 Ptvbkq

C'est donc plutôt 3kV/mm

TRD
Modérateur
Modérateur

Messages : 7895
Date d'inscription : 11/08/2010

Revenir en haut Aller en bas

Moteur éléctrique qui ne démarre pas - Page 3 Empty Re: Moteur éléctrique qui ne démarre pas

Message  la bidouille Ven 16 Fév 2024, 22:54

J'ai fais les contrôles d'isolement avec un contrôleur d'isolement sous 1000 Vdc, l'isolement est supérieur à 1500 kOhms donc pour moi pas de problème de ce coté là.

la bidouille
Chevronné
Chevronné

Messages : 286
Date d'inscription : 12/02/2018

Revenir en haut Aller en bas

Moteur éléctrique qui ne démarre pas - Page 3 Empty Re: Moteur éléctrique qui ne démarre pas

Message  TRD Ven 16 Fév 2024, 22:58

Je ne comprends pas ce qui se passe.

_________________
La théorie c'est quand on sait presque tout et que rien ne fonctionne.
La pratique c'est quand tout marche à merveille et que personne ne sait pourquoi.

Albert EINSTEIN

TRD
Modérateur
Modérateur

Messages : 7895
Date d'inscription : 11/08/2010

Revenir en haut Aller en bas

Moteur éléctrique qui ne démarre pas - Page 3 Empty Re: Moteur éléctrique qui ne démarre pas

Message  la bidouille Dim 18 Fév 2024, 18:52

Je vais redémonter le moteur demain pour voir ce qui se passe..

la bidouille
Chevronné
Chevronné

Messages : 286
Date d'inscription : 12/02/2018

Revenir en haut Aller en bas

Moteur éléctrique qui ne démarre pas - Page 3 Empty bobinages moteurs

Message  pcar07 Dim 18 Fév 2024, 19:59

Méfie-toi des enroulements, les bobines ont un sens, ça dépend du sens de bobinage, pour illustrer et faire comprendre, c'est comme si ils avaient une "entrée " et une "sortie", j'ai eu le problème sur un Drouard 2 vitesses dont les fils n'étaient pas repérés et sans bornier, il m'a fallu inverser quelques fils pour que ça fonctionne, dans certaines positions, le moteur ne réagissait pas, bien qu"alimenté???
Courage, on apprends tous les jours!

pcar07
Membre confirmé
Membre confirmé

Messages : 12
Date d'inscription : 10/10/2010

Revenir en haut Aller en bas

Moteur éléctrique qui ne démarre pas - Page 3 Empty Re: Moteur éléctrique qui ne démarre pas

Message  la bidouille Jeu 22 Fév 2024, 15:33

Des nouvelles de la lundi matin j'ai redémonté le moteur et en comparant avec mes photos avant démontage, je me suis rendu compte que le branchement de la PV et la GV étaient inversées.
Les repères moteur/ligne sont croisés.
Maintenant ça fonctionne !

la bidouille
Chevronné
Chevronné

Messages : 286
Date d'inscription : 12/02/2018

brise-copeaux et simca aiment ce message

Revenir en haut Aller en bas

Moteur éléctrique qui ne démarre pas - Page 3 Empty Re: Moteur éléctrique qui ne démarre pas

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum