Passion-Usinages
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le deal à ne pas rater :
Support Téléphone Voiture à Fente CD
12.99 €
Voir le deal

Gambin 10n problème avance automatique

Aller en bas

Gambin 10n problème avance automatique Empty Gambin 10n problème avance automatique

Message  francois63 le Mer 20 Nov 2019, 21:03

Bonjour à tous et bonjour à notre spécialiste de la Gambin : Enfield
Sur ma fraiseuse Gambin 10n :
sans raison, d'un seul coup, plus d'avance automatique (normale ou rapide) du transversal  et du longitudinal !
J'ai constaté ça en remettant en route la machine pour un nouvel usinage. Je ne me souviens pas que lors du dernier usinage, j'ai eu un problème de blocage, même en dégagement en avance rapide. !
Je suis allé voir sur ma documentation.
Il est spécifié qu'en cas d'effort anormal lors d'un usinage (et sans doute aussi d'un déplacement en "rapide"), un débrayage à système de billes est prévu et  ""le ré-enclenchement de l'avance est obtenu par simple inversion du mouvement"".
J'ai essayé de manœuvrer en automatique, en manuel, d'enclencher l'avance automatique en marche : rien !. lorsque j'enclenche une avance automatique normale, la barre verticale d'avance située à l'arrière gauche de la table tourne bien. Le renvoi à 90° est bon. la barre située sous la table et  qui vient vers l'avant de la fraiseuse tourne bien.
Le mécanisme de mise en avance rapide fonctionne bien aussi.
Je suis allé voir sur les plans donnés par notre ami Enfield.
Effectivement, je vois bien le dispositif page 78 de la doc Gambon 10n.pdf :

une vue extraite de la page 78 : Gambin 10n problème avance automatique Captur11

Avant d'attaquer un démontage de toute la partie avant de la fraiseuse (Aïe !  Il y a du boulot, là !!!) je voudrais être sûr que le dispositif de "débrayage" de l'avance que je pense avoir identifié sur la capture d'écran ci-dessus est bien le bon diagnostic ...... scratch
Si ma lecture de plan est bonne (là, rien de moins sûr Rolling Eyes ) ce dispositif n'est pas sur le devant de la machine, c'est à dire derrière le premier gros carter, mais encore derrière une paroi !
Peut-être y-a-t-il une méthode pour ré-enclencher les billes dans leurs logements ? Un ou des ressorts sont bloqués ?
Si quelqu'un a déjà rencontré le problème ???
merci
François

francois63
Nouveau
Nouveau

Messages : 2
Date d'inscription : 08/04/2012

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum