mon moteur ne tourne plus !

Aller en bas

mon moteur ne tourne plus !

Message  pandouille le Dim 25 Mai 2014, 11:52

Bonjour

Lorsque j'ai voulu démarrer mon compresseur, celui ci a fait environ 2 tours avant de s’arrêter et depuis plus rien. J'ai beau couper et remettre le contact, rien ne se passe. Je soupçonne fortement le condensateur. J'aimerai donc le remplacer. Le problème c'est que je ne sais pas si c'est un permanent ou un démarrage. Et je ne peux pas lire ses valeurs car les inscriptions sont effacées. Est il possible de retrouver les valeurs du condensateur à partir de celles du moteur ?





merci !

pandouille
Nouveau
Nouveau

Messages : 6
Date d'inscription : 25/05/2014

Revenir en haut Aller en bas

Re: mon moteur ne tourne plus !

Message  BEROLA le Dim 25 Mai 2014, 13:20

Bonjour
Est ce bien un problème électrique ??
la mise a l'atmosphère n'est elle pas défectueuse empêchant le démarrage normal du moteur ?
@+

_________________
Je ne me lasse pas d'être utile , la nature m'a fait ainsi.
(Léonardo Da Vinci )
CAV 430
avatar
BEROLA
Modérateur
Modérateur

Messages : 1141
Date d'inscription : 13/12/2010

Revenir en haut Aller en bas

Re: mon moteur ne tourne plus !

Message  pandouille le Dim 25 Mai 2014, 13:48

Qu'entendez vous par "mise a l’atmosphère" ?

Sinon quelqu'un peut m'orienter sur le choix du condensateur ? Étant donné que je l'ai ouvert pour essayer d'en savoir plus, il n'est plus utilisable.

merci

pandouille
Nouveau
Nouveau

Messages : 6
Date d'inscription : 25/05/2014

Revenir en haut Aller en bas

Re: mon moteur ne tourne plus !

Message  BEROLA le Dim 25 Mai 2014, 14:02

Sans photo et sans renseignements techniques sur ce compresseur , difficile de voir ......de loin
Un moteur de compresseur ne peut démarrer avec la pression résiduelle de la cuve , donc il y a une mise a l'atmosphère automatique pour pouvoir démarrer . Si elle est défectueuse , impossible de démarrer .
Ce n'est pas judicieux d'avoir démoli ce condensateur qui n'était probablement pas en cause .
En dépannage , il faut d'abord déterminer la cause de la panne avant de démonter quoique ce soit ,surtout si le démontage est destructif ..............et qu'on a pas la pièce de rechange .
@+

_________________
Je ne me lasse pas d'être utile , la nature m'a fait ainsi.
(Léonardo Da Vinci )
CAV 430
avatar
BEROLA
Modérateur
Modérateur

Messages : 1141
Date d'inscription : 13/12/2010

Revenir en haut Aller en bas

Re: mon moteur ne tourne plus !

Message  pandouille le Dim 25 Mai 2014, 14:33

Alors concernant la mise a l’atmosphère, elle ne peut pas être mise en cause car il n'y en a pas. C'est un compresseur artisanal qui fonctionne pour de faibles pressions. De plus la cuve était vide au moment ou j'ai eu mon problème.

Vous avez bien raison, il ne s'agissait pas du condensateur. Après avoir lu un peu partout que ce dernier est souvent la cause d'un problème au niveau du moteur, je me suis mis en tête que c'était forcement lui. Enfaite c'est un fusible qui a fondu (pas très flagrant sur les vielles installations). De plus cela ne m'est vraiment pas venu à l'esprit car ce n'est pas a première fois que je fait tourner ce compresseur.
Bref je suis jeune, j'ai fait une erreur bête qui ne se reproduira pas. C'est comme ça qu'on apprend non ? :)

Concernant le moteur, c'est un monophasé qui fonctionne en 220v et qui développe 1.5kw.
11.5 A et un cos phi de 0.81
Si il s'agit d'un condensateur de démarrage, je devrais pouvoir lancer le moteur à la main ?

pandouille
Nouveau
Nouveau

Messages : 6
Date d'inscription : 25/05/2014

Revenir en haut Aller en bas

Re: mon moteur ne tourne plus !

Message  BEROLA le Dim 25 Mai 2014, 15:12

Pas très pratique de lancer a la main !
je pense qu'un condo de 20/22 microfarad doit faire l'affaire
Notre ami LABOBINE devrait pouvoir nous dire ça avec plus de précisions que moi
@+

_________________
Je ne me lasse pas d'être utile , la nature m'a fait ainsi.
(Léonardo Da Vinci )
CAV 430
avatar
BEROLA
Modérateur
Modérateur

Messages : 1141
Date d'inscription : 13/12/2010

Revenir en haut Aller en bas

Re: mon moteur ne tourne plus !

Message  vero le Dim 25 Mai 2014, 16:07

Bonjour à tous,
Pour 1,5 KWA il faudrait au moins 100 à 120 microfarad et peut-être même plus.
Amitiés à tous,
Pierre
avatar
vero
Passionné
Passionné

Messages : 140
Date d'inscription : 31/12/2010

Revenir en haut Aller en bas

Re: mon moteur ne tourne plus !

Message  pandouille le Dim 25 Mai 2014, 17:25

sur la plaque signalétique de mon moteur il y a une inscription "ca 160uf 320V"
Je suppose que cela donne la réponse à la question que je me pose.

le schéma du montage est le suivant:


Il me faut donc un condensateur de démarrage et comme le 160uf est assez rare, je peux prendre un 200uf ?
A quoi correspond le 320V étant donné que mon moteur fonctionne sur 220v ?

merci à tous en tout cas

pandouille
Nouveau
Nouveau

Messages : 6
Date d'inscription : 25/05/2014

Revenir en haut Aller en bas

Re: mon moteur ne tourne plus !

Message  vero le Dim 25 Mai 2014, 17:37

pandouille a écrit:sur la plaque signalétique de mon moteur il y a une inscription "ca 160uf 320V"
Je suppose que cela donne la réponse à la question que je me pose.

le schéma du montage est le suivant:


Il me faut donc un condensateur de démarrage et comme le 160uf est assez rare, je peux prendre un 200uf ?
A quoi correspond le 320V étant donné que mon moteur fonctionne sur 220v ?

merci à tous en tout cas

Bonjour à tous,
Oui j'avais dit : "et peut-être même plus"
320V est la limite de la tension que le condensateur peut supporter avant de claquer.
200 microfarad? oui cela pourrait aller mais moi je ne dépasserais pas 160 micro qui est une valeur déjà un peu trop haute. Tu peux mettre plusieurs condensateurs en parallèle pour atteindre 160 microfarad
Amitiés
Pierre
avatar
vero
Passionné
Passionné

Messages : 140
Date d'inscription : 31/12/2010

Revenir en haut Aller en bas

Re: mon moteur ne tourne plus !

Message  BEROLA le Dim 25 Mai 2014, 18:54

C'est un condo de démarrage , effectivement 160  mf conviennent mieux .
@+


Dernière édition par BEROLA le Dim 25 Mai 2014, 22:47, édité 1 fois

_________________
Je ne me lasse pas d'être utile , la nature m'a fait ainsi.
(Léonardo Da Vinci )
CAV 430
avatar
BEROLA
Modérateur
Modérateur

Messages : 1141
Date d'inscription : 13/12/2010

Revenir en haut Aller en bas

démarrage compresseur

Message  cm53 le Dim 25 Mai 2014, 19:00

bonsoir. 200uf n'est pas nuisible le moteur aura plus de couple au départ . d' après le schéma du moteur il y a relais pour couper le cd une fois démarrer.
bonne soirée.
avatar
cm53
Nouveau
Nouveau

Messages : 17
Date d'inscription : 19/09/2010

Revenir en haut Aller en bas

Re: mon moteur ne tourne plus !

Message  cm53 le Dim 25 Mai 2014, 19:05

re
faite nous une photo de la boite a bornes . merçi
avatar
cm53
Nouveau
Nouveau

Messages : 17
Date d'inscription : 19/09/2010

Revenir en haut Aller en bas

Re: mon moteur ne tourne plus !

Message  pandouille le Dim 25 Mai 2014, 19:54



le condensateur ici absent est branché sur le milieu haut et sur le droit.

pandouille
Nouveau
Nouveau

Messages : 6
Date d'inscription : 25/05/2014

Revenir en haut Aller en bas

Re: mon moteur ne tourne plus !

Message  vero le Dim 25 Mai 2014, 20:27

cm53 a écrit: bonsoir.             200uf n'est pas nuisible le moteur aura plus de couple au départ . d' après le schéma du moteur il y a relais pour couper le cd une fois démarrer.
bonne soirée.

Oui mais le moteur risque de chauffer un peu si on laisse le condo branché. Si on le débranche il faut quand-même laisser une capacité.


Amitiés,
Pierre
avatar
vero
Passionné
Passionné

Messages : 140
Date d'inscription : 31/12/2010

Revenir en haut Aller en bas

Re: mon moteur ne tourne plus !

Message  cm53 le Dim 25 Mai 2014, 20:39

re re

c' est un moteur VEM ou VEB , il est équipé coté ventilateur d'un dispositif centrifuge qui met le circuit de démarrage et le cd hors service quand la vitesse est atteinte . de ce fait un cd 200uf 230v noir ira aussi bien qu' un 160uf ,le démarrage n' en sera que meilleur surtout sur un compresseur.
bonne soirée.
avatar
cm53
Nouveau
Nouveau

Messages : 17
Date d'inscription : 19/09/2010

Revenir en haut Aller en bas

Re: mon moteur ne tourne plus !

Message  pandouille le Dim 25 Mai 2014, 21:33

bien vu, c'est bien un vem veb !
je vais m'orienter vers ce modèle :
http://www.condensateur-web.fr/condensateur-electrolytique-de-demarrage-cd357-A746-1-58.html

encore merci à vous tous   

pandouille
Nouveau
Nouveau

Messages : 6
Date d'inscription : 25/05/2014

Revenir en haut Aller en bas

Re: mon moteur ne tourne plus !

Message  BEROLA le Dim 25 Mai 2014, 22:45

Il fallait tout nous dire dès le début !!
par exemple qu'il y avait un contact centrifuge .......
Donc un condensateur plus gros facilitera le démarrage .

_________________
Je ne me lasse pas d'être utile , la nature m'a fait ainsi.
(Léonardo Da Vinci )
CAV 430
avatar
BEROLA
Modérateur
Modérateur

Messages : 1141
Date d'inscription : 13/12/2010

Revenir en haut Aller en bas

Re: mon moteur ne tourne plus !

Message  vero le Dim 25 Mai 2014, 22:52

BEROLA a écrit:Il fallait tout nous dire dès le début !!
par exemple qu'il y avait un contact centrifuge .......
Donc un condensateur plus gros facilitera le démarrage .  

Eh oui, et alors il n'y a pas de deuxième condensateur mais un des enroulements du moteur est bobiné en fil résistif.
Amicalement,
Pierre
avatar
vero
Passionné
Passionné

Messages : 140
Date d'inscription : 31/12/2010

Revenir en haut Aller en bas

Re: mon moteur ne tourne plus !

Message  cm53 le Lun 26 Mai 2014, 09:50

bonjour
vous avez tout compris.
le bobinage est composé de deux enroulement , un pour la phase principale (ou de marche ) un pour la phase auxiliaire (ou de démarrage )
qui est bobiné avec le mème genre de fil que la phase principale mais moins de spires et de section plus petite.
il pourrait y avoir un deuxième cd ( un permanent) branché en // avec le démarrage mais sans coupure par le contact centrifuge.
regarder sur le site de labobine vous y verrez la description des bobinages de tous les moteurs mono et tri.
bonne journée
avatar
cm53
Nouveau
Nouveau

Messages : 17
Date d'inscription : 19/09/2010

Revenir en haut Aller en bas

Re: mon moteur ne tourne plus !

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum